现在位置: 首页 > 1.61
2012年12月11日 WordPress ⁄ 共 165字 暂无评论 ⁄ 阅读 3,419 次
今天手X看到插件显示可以更新,随手点了升级,把wp-postviews插件升级到最新的1.62版本。结果使用HotNews Pro主题忘记了,插件是定制的,升级后首页打开报错。 不得已把wp-postviews 1.62版本卸载了,重新安装了1.61版本。 如有遇到相同情况的,可以从这里下载wp-postviews 1.61版本: 点击下载
阅读全文